GKFX捷凯金融:关于MT4平台升级的重要通知
关闭

您的反馈对我们很重要!

如果5代表最高,1代表最低,您将如何评价我们的网站?

  • 1
  • 2
  • 3
  • 4
  • 5

请在下方方框中输入您的反馈!

Refresh

新闻动态详情

GKFX捷凯金融:关于MT4平台升级的重要通知

新闻动态  |  2016/7/1 3:16:26
尊敬的客户,

MetaTrader 4 (MT4)交易平台的开发者和所有者迈达克公司(MetaQuotes Corp Ltd),对MT4交易软件发布了一些重要信息。
由于迈达克公司一直在持续开发MT4交易平台,该公司将停止为旧版MT4平台提供支持服务。自2016年7月1日起, MT4 4.00 Build 940版本及以下版本将不再享有迈达克的支持服务。这表示您将需要把您的MT4平台升级到更高版本,从而才能继续使用MT4平台进行交易活动。
请您仔细查看自己的MT4版本,在打开您的MT4平台,点开左上方菜单栏【帮助】,选择【关于】,即可查看您MT4平台的当前版本。
如果您的版本需要更新,请使用下面的链接下载最新版本的MT4平台。或者,您也可以登录您的客户办公室,在其他  -  交易平台找到相应的下载文件。

 

电脑端下载地址

Windows系统:https://download.mql5.com/cdn/web/7782/mt4/gkfx4setup.exe
MacOS系统:http://resources.gkfx.com/setups/gkfx.dmg

手机端下载地址

安卓版:https://download.mql5.com/cdn/web/metaquotes.software.corp/mt4/metatrader4.apk
苹果版:http://itunes.apple.com/tr/app/gkfx-mobile-trader/id798543165?mt=8

 

在做任何更新之前,请确保您已经将MT4平台上的所有重要数据保存完整。
如果您还有任何疑问,请随时联系我们的客服团队,邮件请发送至info_cn@gkfx.com。

敬上,
GKFX捷凯金融

风险警告

所有使用保证金交易的金融产品都具有高风险。它们并非适合所有投资者,您的损失可能超过您的初始投资金额。请确认您完全了解相关风险,如有需要,请寻求专业意见。更多详情,请查看我们完整的 风险警告商业条款

我们的产品为保证金交易产品,具有高风险,您的损失可能超过您的初始投资金额。

填写下表,获取更多信息

Refresh
提交 提交